21.11.2019 • VMware Sicherheitsupdates


Die VMware-Anwendungen ESXi, Fusion und Workstation sind verwundbar.
Angreifer könnten mit VMware-Anwendungen betriebene virtuelle Maschinen attackieren.
Davon sind die Versionsstränge 15.x von Workstation und 11.x von Fusion betroffen.
Abgesicherte Versionen stehen zum Download bereit.
Abgesichert sind die Ausgaben 15.5.1 und 11.5.1.
Von ESXi sind die Versionen 6.0, 6.5 und 6.7 angreifbar.
In den Ausgaben ESXi670-201911401-BG und ESXi670-201911402-BG haben die Entwickler die Fehler beseitigt.

Ihr Erfolg. Unsere Motivation.